Google améliore constamment leur G Suite. voici un petit tour d’horizon de changement sur les outils Google Docs et Google Slide.

Google Docs

“Puces et numérotation” devient “listes”

Dans Google Docs et Google Slides, l’option « Listes », située dans le menu Format n’existe plus. Celle-ci a été remplacé « Puces et numérotation ».

« Contour du document » devient “Afficher le plan du document”

Dans Google Docs, l’option « Contour du document » à changer de nomination. Il se nomme maintenant « Afficher le plan du document » et il a été déplacé vers le menu “Affichage”.

Google Slide

Suppression de l’option « Importer des diapositives »

Dans les diapositives, « Importer des diapositives » a été supprimé du menu Insertion.

Google Docs et Google Slide

“Afficher les suggestions d’orthographe” devient “orthographe”

Dans Google Docs et Google Slides, l’option « Afficher les suggestions d’orthographe » a été renommé « Orthographe ». Anciennement dans le menu “Affichage”, cette Option a été inséré au sein du menu “Outils”.

Google Docs

Google Slide

LAISSER UN COMMENTAIRE

Please enter your comment!
Please enter your name here